View unanswered posts | View active topics It is currently 19 Nov 2019, 00:41



Reply to topic  [ 3 posts ] 
Running EyesWeb XMI on Windows Vista 
Author Message

Joined: 22 Nov 2008, 15:51
Posts: 2
Reply with quote
This question is probably old but at the university I go to we have only just now been introduced to using EyesWeb for projects. ...

So, the website says that EyesWeb XMI will run on Windows Vista, and it does install well enough and the program runs, but why is it that everytime I make a patch, then it wont work? Not even a patch from the older 3.3.0 version of the program, which seems to run on Windows Vista no problems.

Is there no solution at all to making the XMI version working properly?


22 Nov 2008, 15:51
Profile

Joined: 21 Mar 2008, 22:35
Posts: 131
Reply with quote
Could you specify/post some examples of non working patches?

Paolo


22 Nov 2008, 15:55
Profile

Joined: 22 Nov 2008, 15:51
Posts: 2
Reply with quote
Posted an answer in the other thread you saw as well :)

For others : http://eyw.free.fr/viewtopic.php?p=330#330


23 Nov 2008, 00:09
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 3 posts ] 

Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software.